Problemas no recebimento de dados do monitoramento
Incident Report for TiFlux
Resolved
This incident has been resolved.
Posted Jan 09, 2021 - 12:40 GMT-03:00
Investigating
We are currently investigating this issue.
Posted Jan 09, 2021 - 12:40 GMT-03:00